인텔 펌웨어 수준의 버그로 인한 보안 취약점 업데이트

노트북

노트북
델의 노트북과 관련된 궁금증을 해결하실 수 있습니다. (XPS, Inspiron, Alienware 등)

인텔 펌웨어 수준의 버그로 인한 보안 취약점 업데이트

이 질문에는 제안된 대답이 있습니다.

www.intel.com/.../software.html

위 링크에 나와 있듯이 인텔의 펌웨어 수준 버그로 인한 보안 취약점이 발생하여 해당되는 칩 사용 노트북의 경우 바이오스 업데이트가 필요합니다.

제가 사용중인 노트북은 인스피론 5999이며 데스크탑 Vostro 도 사용중입니다.

제가 사용중인 두 제품 모두 인텔에서 공지한 취약점 발생 칩을 사용중인것으로 알고 있고

인텔의 Intel-SA-00086 Detection Tool 로 확인한 결과 취약점이 발견 됩니다.

델이 이 문제점을 인식하고 있는지..인지하고 있다면 언제 바이오스 업데이트 예정인지 알고 싶습니다.

빠른 바이오스 업데이트 부탁드립니다.

모든 답글
  • 안녕하세요.

    Dell 소셜미디어팀입니다.

    우선 제품 정보 확인을 위해,

    서비스 태그 정보를 저의 포럼 ID 클릭 후 [개인 메시지 보내기]로 보내주시면 감사하겠습니다.

    답변을 기다리겠습니다.

    감사합니다.

    Social Media Support

  • 비공개 메시지 보내기로 태그 정보 보냈습니다.